<!DOCTYPE html>
<html lang="en" xml:lang="en">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
    <link rel="amphtml" href="https://www.suffolkfreepress.co.uk/sport/amp/swimming-five-a-side-football-hockey-and-basketball-among-sports-soon-to-be-unlocked-9115800/"/>
    <meta property="article:author" content="https://www.facebook.com/SuffolkFreePress/"/>
    <meta property="article:published_time" content="2020-07-09Z18:11:00.0000000+01:00"/>
    <meta property="article:modified_time" content="2020-07-09Z18:13:39.9958460+01:00"/>
    <meta property="article:section" content="Football"/>
    <meta property="article:tag" content="Football"/>
    <meta property="article:tag" content="Health"/>
    <meta property="article:tag" content="Hockey"/>
    <meta property="article:tag" content="Other Sport"/>
    <meta property="article:tag" content="Cricket"/>
    <meta property="article:tag" content="Coronavirus"/>
    <link rel="canonical" href="https://www.suffolkfreepress.co.uk/sport/swimming-five-a-side-football-hockey-and-basketball-among-sports-soon-to-be-unlocked-9115800/"/>
    <meta name="original-source" content="https://www.suffolkfreepress.co.uk/sport/swimming-five-a-side-football-hockey-and-basketball-among-sports-soon-to-be-unlocked-9115800/"/>
    <meta property="og:url" content="https://www.suffolkfreepress.co.uk/sport/swimming-five-a-side-football-hockey-and-basketball-among-sports-soon-to-be-unlocked-9115800/"/>
    <meta name="description" content="The secretary of state for digital, culture, media and sport, Olive Dowden, has revealed a host of sports are set to be able to soon resume."/>
    <meta property="fb:app_id" content="888359141548813"/>
    <meta name="keywords" content="Football, Health, Hockey, Other Sport, Cricket, Coronavirus"/>
    <meta property="og:locale" content="en_GB"/>
    <meta property="og:description" content="The secretary of state for digital, culture, media and sport, Olive Dowden, has revealed a host of sports are set to be able to soon resume."/>
    <meta property="og:title" content="Swimming, five-a-side football, hockey and basketball among sports soon to be unlocked"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Suffolk Free Press"/>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection": "Sport",
        "headline": "Swimming, five-a-side football, hockey and basketball among sports soon to be unlocked",
        "keywords": [
          "Football",
          "Health",
          "Hockey",
          "Other Sport",
          "Cricket",
          "Coronavirus"
        ],
        "thumbnailUrl": "https://www.suffolkfreepress.co.uk/_media/img/RCMW1SFYRJU18APTGVMW.jpg",
        "author": {
          "@type": "Person",
          "name": "Russell Claydon"
        },
        "creator": {
          "@type": "Person",
          "name": "Russell Claydon"
        },
        "publisher": {
          "@type": "Organization",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.suffolkfreepress.co.uk/site-logo.png"
          },
          "name": "Suffolk Free Press"
        },
        "dateCreated": "2020-07-09T18:13:39Z",
        "dateModified": "2020-07-09T18:13:39Z",
        "datePublished": "2020-07-09T18:11:00Z",
        "image": "https://www.suffolkfreepress.co.uk/_media/img/RCMW1SFYRJU18APTGVMW.jpg",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.suffolkfreepress.co.uk/sport/swimming-five-a-side-football-hockey-and-basketball-among-sports-soon-to-be-unlocked-9115800/"
        },
        "url": "https://www.suffolkfreepress.co.uk/sport/swimming-five-a-side-football-hockey-and-basketball-among-sports-soon-to-be-unlocked-9115800/"
      }
    </script>
    <meta property="og:image" content="https://www.suffolkfreepress.co.uk/_media/img/RCMW1SFYRJU18APTGVMW.jpg"/>
    <meta property="og:image:width" content="1278"/>
    <meta property="og:image:height" content="879"/>
    <title>Swimming, five-a-side football, hockey and basketball among sports soon to be unlocked to the public as ECB publishes new guidelines</title>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@SFPSudbury"/>
    <meta name="twitter:creator" content="@SFPSudbury"/>
    <script type="text/javascript" src="/_bundles/iliffe-base-v5459639.js"></script>
    <link type="text/css" rel="stylesheet" href="/_resources/commentsv3-v5212245.css"/>
    <link type="text/css" rel="stylesheet" href="/_resources/font-awesome-svg-5.10.2-v5099857.css"/>
    <link type="text/css" rel="stylesheet" href="/_resources/iliffe_gallery_carousel-v4934161.css"/>
    <link type="text/css" rel="stylesheet" href="/_resources/iliffe-sfp-v5458700.css"/>
    <link type="text/css" rel="stylesheet" href="/_resources/WeatherIcons-v5511500.css"/>
    <script type="text/javascript" src="/_resources/common-v5137428.js"></script>
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/185246-98331710595893.js" async></script>
    <script type="text/javascript" src="https://cdn.conversant.mgr.consensu.org/gdpr/cmp/config/s/u/suffolkfreepress.co.uk/config.js"></script>
    <script type="text/javascript" src="/_resources/flux-v3.1.3-v5085464.js"></script>
    <script type="text/javascript" src="/_resources/iliffe_gallery_carousel-v4934147.js" defer></script>
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script type="text/javascript" src="/_resources/moment-v5086699.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js" async></script>
    <script type="text/javascript" src="/_resources/vue-v2.6.10-v5128841.js"></script>
    <script type="text/javascript" src="https://cdn.conversant.mgr.consensu.org/gdpr/cmp/gdpr-cmp-bootstrap.js"></script>
    <script type="text/javascript" src="/_resources/commentsv3-v5212245.js"></script>
    <script type="text/javascript" src="https://cdn.mediavoice.com/nativeads/script/klmedia/km_master.js" async></script>
    <script type="text/javascript">
      var GeoLocation = { lat: 39.0481, lng: -77.4728, src: "IP" };
    </script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">
    <script type="text/javascript">
      var pluginsConfig = {
        "Cmp" : true,
        "Comscore" : {
          "C1" : "2",
          "C2" : "6035892"
        },
        "Lotame" : {
          "Code" : "12965"
        },
        "Taboola" : {
          "Url" : "https://cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js",
          "MobileSelector" : "taboola-below-article-thumbnails-mobile",
          "MobileFeed" : "Below Article Thumbnails Feed",
          "DesktopSidebarSelector" : "taboola-right-rail-thumbnails",
          "DesktopSidebarFeed" : "Right Rail Thumbnails",
          "DesktopBodySelector" : "taboola-below-article-thumbnails",
          "DesktopBodyFeed" : "Below Article Thumbnails Feed"
        }
      };
    </script>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-117685783-1', 'auto');
      ga('send', 'pageview');
    </script>
    <script type="text/javascript">
      var dfpConfig = { DesktopUnit: "~154725070~suffolkfreepress_desktop~sport", MobileUnit: "~154725070~suffolkfreepress_mobile~sport" };
    </script>
  </head>
  <body class="responsive">
<header id="header"> <div id="headerSearch"> <form class="search s top" method="get" action="/search/"> <div class="row"> <div class="offset-lg-3 col-lg-6"> <input class="typesearch sb" type="text" name="q" placeholder="What would you like to find?"/> <button type="submit" class="sbtn"><i class="fas fa-search fa-2x"></i></button> </div> </div> </form> </div><div class="mobilemenu d-lg-none"> <div class="row no-gutters mobilemenu navbar"> <div class="col-2 account"><div> <a href="/_api/transfer/transfer/login" rel="nofollow"> <span class="LoginFirst">Sign in&nbsp;&nbsp;</span><span class="usericon"><i class="fas fa-user-circle"></i></span> </a> </div></div> <div class="col-6 col-sm-4"> <a class="navbar-brand m-0 p-0" href="/"> <img src="/_assets/suffolkpress.svg" class="img-fluid" alt="Suffolk Free Press"/></a> </div> <div class="col-1 searchmob"> <div id="dropmobile"><a class="btn-search droptoggle" data-toggle="collapse"><i class="fas fa-search"></i></a> </div> </div> <div class="col-2 white text-center"> <button type="button" class="navbar-toggler w-100" data-toggle="collapse" data-target=".navbar-collapseMobile">&#x2630;</button> </div> </div> <div class="collapse navbar-collapseMobile" id="navbarSupportedContentMobile"> <div> <div class="topmenu"> <div class="text-center mobilenumber"> <i class="fas fa-phone fa-flip-horizontal"></i> <a href="tel:01787-886908">01787 886 908</a> </div> <div class="whitethindiv"></div> <ul class="nav navbar-nav"> <li><a href="http://www.photos.iliffemedia.co.uk" target="_blank">Photo sales</a></li> <li>|</li> <li><a href="http://iliffemedia.co.uk" target="_blank">Iliffe Media</a></li> <li>|</li> <li><a href="/announcements/">Announcements</a></li> <li>|</li> <li><a href="https://www.destinationeastanglia.co.uk" target="_blank">Destination East Anglia</a></li> <li>|</li> <li><a href="https://property.suffolkfreepress.co.uk/" target="_blank">Homes</a></li> <li>|</li> <li><a href="http://suffolk.yourlocalnotices.com/" target="_blank">Public Notices</a></li> <li>|</li> <li><a href="/advertise-with-us/">Advertise</a></li> <li>|</li> <li><a href="https://www.iliffemedia.co.uk/media-pack/" target="_blank">Media Info</a></li> <li>|</li> <li><a href="https://www.buryfreepress.co.uk/lifestyle/digital-theatre/" target="_blank">Digital Theatre</a></li> <li>|</li> <li><a href="/contact-us/">Contact us</a></li> <li>|</li> <li><a href="https://twitter.com/SFPSudbury" target="_blank"><i class="fab fa-twitter"></i></a></li> <li>|</li> <li><a href="https://en-gb.facebook.com/SuffolkFreePress/" target="_blank"><i class="fab fa-facebook-f"></i></a></li> </ul> </div> <div class="clearfix"></div> <div class="container"> <div class="row mobweather pb-2"> <div class="col-6 text-center"> <a href="https://www.suffolkfreepress.co.uk/@bo6" target="_blank" class="float-right "> <div style="padding:5px 10px; background-color:#FFFFFF; float:left;"> <img src="/_assets/simonwhitecars.jpg" class="float-right img-fluid" width="115px" alt="Simon White"/> </div> </a> </div> <div class="col-6 text-left"><div class="WeatherHomeInfo mt-3"> <a href="/weather/"> <i class="wi wi-sprinkle" alt="Light Rain "></i> <span class="Temp">18&deg;</span><span class="TempLater"> | 13&deg;</span> </a> </div></div> </div></div> <ul class="p-2 dropnav"><li><span><a href="/">Home</a></span></li> <li class="menuParent"> <span>News <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/news/">News</a></li> <li><a href="/news/business/">Business</a></li> <li><a href="/news/crime/">Crime</a></li> <li><a href="/news/education/">Education</a></li> <li><a href="/news/environment/">Environment</a></li> <li><a href="/news/health/">Health</a></li> <li><a href="/news/network-suffolk/">Network Suffolk</a></li> <li><a href="/news/offbeat/">Offbeat</a></li> <li><a href="/news/politics/">Politics</a></li> <li><a href="/news/transport/">Transport</a></li> <li><a href="/news/in-full/">In Full</a></li> <li><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d376981d-732d-4761-8f60-3b1e2b067bfe" target="_blank">E-edition</a></li> </ul> </div> </li> <li class="menuParent"> <span>Coronavirus <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/news/coronavirus/">Coronavirus</a></li> <li><a href="/news/business-as-usual/">Business As Usual</a></li> <li><a href="/news/network-suffolk/">Network Suffolk</a></li> </ul> </div> </li> <li class="menuParent"> <span>Sport <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/sport/">Sport</a></li> <li><a href="/sport/cricket/">Cricket</a></li> <li><a href="/sport/football/">Football</a></li> <li><a href="/sport/more-sport/">More Sport</a></li> <li><a href="/sport/in-full/">In Full</a></li> </ul> </div> </li> <li class="menuParent"> <span>Lifestyle <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/lifestyle/">Lifestyle</a></li> </ul> </div> </li> <li class="menuParent"> <span>What's On <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/whats-on/">What's On</a></li> <li><a href="/whats-on/arts/">Arts and Screen</a></li> <li><a href="/whats-on/music/">Music</a></li> <li><a href="/whats-on/theatre-and-comedy/">Theatre and Comedy</a></li> <li><a href="/whats-on/in-full/">In Full</a></li> </ul> </div> </li> <li class="menuParent"> <span>Jobs <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="https://www.imjobs.co.uk/" target="_blank">Jobs</a></li> </ul> </div> </li> <li class="menuParent"> <span>Directory <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/directory/">Directory</a></li> </ul> </div> </li> <li class="menuParent"> <span>Contact <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/contact-us/">Contact</a></li> </ul> </div> </li> <li class="menuParent"> <span>Business As Usual <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/news/business-as-usual/">Business As Usual</a></li> </ul> </div> </li> <li class="menuParent"> <span>Subscribe <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/subscribe/">Subscribe</a></li> </ul> </div> </li></ul> </div> </div> </div><div class="desktopmenu d-none d-lg-block"> <nav class="navbar navbar-expand-lg navbar-light top" id="menu"> <div class="container"> <div class="row no-gutters w-100"> <div class="col-lg-11"> <div class="FirstMenu"> <ul class="nav navbar-nav"> <li><a href="http://www.photos.iliffemedia.co.uk" target="_blank">Photo sales</a></li> <li>|</li> <li><a href="http://iliffemedia.co.uk" target="_blank">Iliffe Media</a></li> <li>|</li> <li><a href="https://www.destinationeastanglia.co.uk" target="_blank">Destination East Anglia</a></li> <li>|</li> <li><a href="/announcements/" target="_blank">Announcements</a></li> <li>|</li> <li><a href="http://suffolk.yourlocalnotices.com/" target="_blank">Public Notices</a></li> <li>|</li> <li><a href="https://property.suffolkfreepress.co.uk/" target="_blank">Homes</a></li> <li>|</li> <li><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d376981d-732d-4761-8f60-3b1e2b067bfe" target="_blank">E-edition</a></li> <li>|</li> <li><a href="https://www.iliffemedia.co.uk/media-pack/" target="_blank">Media Info</a></li> <li>|</li> <li><a href="/advertise-with-us/">Advertise</a></li> <li>|</li> <li><a href="https://www.buryfreepress.co.uk/lifestyle/digital-theatre/" target="_blank">Digital Theatre</a></li> </ul> </div> </div> <div class="col-lg-1 text-right socialsearch"> <ul> <li><a href="https://twitter.com/SFPSudbury" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="https://en-gb.facebook.com/SuffolkFreePress/" target="_blank"><i class="fab fa-facebook-f"></i></a></li> <li class="d-none d-sm-block"> <div id="drop"><a class="btn-search droptoggle"><i class="fas fa-search"></i></a></div> </li> </ul> </div> </div> </div> </nav> <div class="LogoSection"> <div class="container"> <a href="/"> <img src="/_assets/suffolkpress.svg" alt="Suffolk Press" class="main-logo"/></a> <div class="WeatherHome float-right d-none d-sm-none d-lg-block"> <a href="https://www.suffolkfreepress.co.uk/@bo6" target="_blank" class="float-left"> <img src="/_assets/simonwhitecars.jpg" class="float-right hsponlogo" alt="Simon White"/> </a><a href="/weather/"> <i class="wi wi-sprinkle float-left" alt="Light Rain "></i> <div class="WeatherHomeInfo"> <span class="Temp">18&deg;</span><span class="TempLater">| 13&deg;</span> <div class="clearfix" style="height: 1px;"></div> <span class="FiveDays" style="">5 days <i class="fa fa-angle-right" aria-hidden="true"></i></span> </div> </a></div> </div> </div> <div class="DesktopMenuBar"> <div class="container"> <div class="row no-gutters"> <div class="col-auto mr-auto"> <div class="LeftMenu"> <div class="nav navbar-nav dropdown mmenu"> <ul><li><span><a href="/">Home</a></span></li> <li class="Parent nav-item dropdown"> <span><a href="/news/">News</a></span> <div class="menuChildren dropdown-menu-d"><ul> <li><a href="/news/business/">Business</a></li> <li><a href="/news/crime/">Crime</a></li> <li><a href="/news/education/">Education</a></li> <li><a href="/news/environment/">Environment</a></li> <li><a href="/news/health/">Health</a></li> <li><a href="/news/network-suffolk/">Network Suffolk</a></li> <li><a href="/news/offbeat/">Offbeat</a></li> <li><a href="/news/politics/">Politics</a></li> <li><a href="/news/transport/">Transport</a></li> <li><a href="/news/in-full/">In Full</a></li> <li><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d376981d-732d-4761-8f60-3b1e2b067bfe" target="_blank">E-edition</a></li> </ul></div> </li> <li class="Parent nav-item dropdown"> <span><a href="/news/coronavirus/">Coronavirus</a></span> <div class="menuChildren dropdown-menu-d"><ul> <li><a href="/news/business-as-usual/">Business As Usual</a></li> <li><a href="/news/network-suffolk/">Network Suffolk</a></li> </ul></div> </li> <li class="Parent nav-item dropdown"> <span><a href="/sport/" class="selected">Sport</a></span> <div class="menuChildren dropdown-menu-d"><ul> <li><a href="/sport/cricket/">Cricket</a></li> <li><a href="/sport/football/">Football</a></li> <li><a href="/sport/more-sport/">More Sport</a></li> <li><a href="/sport/in-full/">In Full</a></li> </ul></div> </li> <li class="Parent nav-item dropdown"> <span><a href="/lifestyle/">Lifestyle</a></span> </li> <li class="Parent nav-item dropdown"> <span><a href="/whats-on/">What's On</a></span> <div class="menuChildren dropdown-menu-d"><ul> <li><a href="/whats-on/arts/">Arts and Screen</a></li> <li><a href="/whats-on/music/">Music</a></li> <li><a href="/whats-on/theatre-and-comedy/">Theatre and Comedy</a></li> <li><a href="/whats-on/in-full/">In Full</a></li> </ul></div> </li> <li class="Parent nav-item dropdown"> <span><a href="https://www.imjobs.co.uk/" target="_blank">Jobs</a></span> </li> <li class="Parent nav-item dropdown"> <span><a href="/directory/">Directory</a></span> </li> <li class="Parent nav-item dropdown"> <span><a href="/contact-us/">Contact</a></span> </li> <li class="Parent nav-item dropdown"> <span><a href="/news/business-as-usual/">Business As Usual</a></span> </li> <li class="Parent nav-item dropdown"> <span><a href="/subscribe/">Subscribe</a></span> </li></ul> </div> </div> </div> <div class="col-auto p-2 pr-2"> <i class="fas fa-phone fa-flip-horizontal" style="font-size:0.75em; margin-right:3px;"></i> <a href="tel:01787-886908">01787 886 908</a> </div> <div class="col-auto float-right text-right p-2 text-center LoginBtn account"><div> <a href="/_api/transfer/transfer/login" rel="nofollow"> <span class="LoginFirst">Sign in&nbsp;&nbsp;</span><span class="usericon"><i class="fas fa-user-circle"></i></span> </a> </div></div> </div> </div> </div> </div> </header><div id="headerSpacer"></div> <div id="EwrapHead"></div> <div id="EWrap"> <div class="MainSite"> <div class="container white"> <div class="leaderboard text-center"> <div class="leader"><span id="ad_Head-Leader" class="advert" data-provider="3" data-devices="d" data-format="['billboard',970,1], ['lb1',728,90]"></span></div> <div class="banner"><span id="ad_Head-Banner" class="advert" data-provider="3" data-devices="t" data-format="['bannertablet',468,60]"></span></div> <div class="mobile"><span id="ad_Head-Mobile" class="advert" data-provider="3" data-devices="m" data-format="['bannermobile',320,50]"></span></div> <div class="Bread text-center pt-4 pb-3"><p> <a href="/" class="first"><i class="fa fa-home icon-2x"></i> Home</a> <i class="fa fa-angle-right"></i>&nbsp; <a href="/sport/">Sport</a> <i class="fa fa-angle-right"></i>&nbsp; Article</p></div> </div> </div><script type="text/javascript">$(document).ready(function(){$(".external").each(function(){var a=$(this);var c=a.find("iframe");if(c.length>0){var b=parseInt(c.attr("height"),10);if(!isNaN(b)){a.css({paddingBottom:"auto",height:b+"px"})}}})});</script> <div class="container white"> <div class="row"> <div class="col-lg-8 ArticleInner"> <article><script type="text/javascript">function loadGrids() {siteResponsive.loadArticlePanel(1, "/panels/top-stories/");}function loadFlourish(){var flourish = $(".flourish");if(flourish.length){console.log("load flourish embed");$.getScript("https://public.flourish.studio/resources/embed.js", function(){ });}}function agatePremiumContentRendered() {siteResponsive.refreshFeatures();$(".freePreviewFade").detach();twttr.widgets.load();loadGrids();loadFlourish();}$(document).ready(function() {loadGrids();});</script><h1 class="HeadingFont">Swimming, five-a-side football, hockey and basketball among sports soon to be unlocked to the public as ECB publishes new guidelines</h1><hr /><div class="row"><div class="col-12 col-md-10 col-lg-10"><div class="authorName"><i class="fas fa-user-circle"></i> <span>By </span><a href="/authors/russell-claydon" >Russell Claydon</a><div class="authorEmail mb-1"> <div class="divide">-</div> <a href="mailto:russell.claydon@iliffepublishing.co.uk">russell.claydon@iliffepublishing.co.uk</a></div>
</div><div class="clearfixNone"></div><div class="ArticleDate"><strong><i class="far fa-clock"></i> Published:</strong> 19:11, 09 July 2020 </div><div class="ArticleDate"><strong><span class="divide">&nbsp;|&nbsp;</span>Updated:</strong> 19:13, 09 July 2020</div></div><div class="col-12 col-md-2 col-lg-2"></div></div><hr /><div class="row no-gutters SocialArticleIcons"><div class="col twitter"><a href="javascript:void(0);" class="share twitter"><i class="fab fa-twitter-square"></i></a></div><div class="col facebook"><a href="javascript:void(0);" class="share facebook"><i class="fab fa-facebook-square"></i></a></div><div class="col google-plus"><a href="javascript:void(0);" class="share googleplus"><i class="fab fa-google-plus-square"></i></a></div><div class="col pinterest"><a href="javascript:void(0);" class="share pinterest"><i class="fab fa-pinterest-square"></i></a></div><div class="col linkedin"><a href="javascript:void(0);" class="share linkedin"><i class="fab fa-linkedin"></i></a></div><div class="col reddit"><a href="javascript:void(0);" class="share reddit"><i class="fab fa-reddit-square"></i></a></div><div class="col emails"><a href="javascript:void(0);" class="share email"><i class="fas fa-envelope"></i></a></div></div><hr /><div class="pagestory"><!-- Article Start --><p>Sports enthusiasts in the area will soon be able to get back out on pitches and into swimming pools after Oliver Dowden revealed at today's government briefing a raft of relaxed guidelines are set to come into force in England.</p><p>The secretary of state for digital, culture, media and sport said that recreational sport will swing back into action this weekend with cricket as well as people being able to use outdoor swimming pools.</p><p>He said a host of other sports, including five-a-side football, hockey and basketball, will be able to be played soon, once those sports' governing bodies have published new guidance to be followed.</p><figure><img class="rthmb" src="/1x1.gif" alt="Oliver Dowden, the secretary of state for culture, media and sport takes a government press conference dealing with the unlocking of sports facilities(38159610)" data-root="/_media/img/" data-path="H2F4PO4PLFX8F8D4WFR3.jpg" data-ar="1.76"/><noscript><img src="/_media/img/H2F4PO4PLFX8F8D4WFR3.jpg" alt="Oliver Dowden, the secretary of state for culture, media and sport takes a government press conference dealing with the unlocking of sports facilities(38159610)"/></noscript><figcaption>Oliver Dowden, the secretary of state for culture, media and sport takes a government press conference dealing with the unlocking of sports facilities(38159610)</figcaption></figure><p>Indoor swimming pools, gyms and sports facilities are also set to be unlocked to the public in two weekend's time, from July 25, with limits on capacity and other measures in place.</p><p>He said: "From this weekend onwards millions of people will be able to rejoin their local sports teams as soon as their organisations publish approved guidance.</p><span id="ad_131982038" class="advert" data-provider="3" data-devices="t" data-format="['mpu1',300,250]"></span>
<span id="ad_574513359" class="advert" data-provider="3" data-devices="m" data-format="['mpu1',300,250]"></span>
<p>"Recreational cricket is back on this weekend, five-a-side football, basketball, hockey and countless other sports will follow shortly after. And from this Saturday they will also be able to enjoy outdoor pools and waterparks.</p><figure><img class="rthmb" src="/1x1.gif" alt="Swimming clubs will be able to get back into their pools later this month, following today&#39;s government announcement" data-root="/_media/img/" data-path="NLQSKTN6Y4ZHMC7DHOZT.jpg" data-ar="1.33"/><noscript><img src="/_media/img/NLQSKTN6Y4ZHMC7DHOZT.jpg" alt="Swimming clubs will be able to get back into their pools later this month, following today&#39;s government announcement"/></noscript><figcaption>Swimming clubs will be able to get back into their pools later this month, following today&#39;s government announcement</figcaption></figure><p>"And from Saturday the 25th people will no longer have to work out in their park or on their living room floor. They will be able to go back into their gyms, their indoor swimming pools, their leisure centres and jump on that spin bike or treadmill for the first time in months."</p><p>Following the announcement, the England & Wales Cricket Board (ECB) published their much anticipated guidance for this weekend's resumption of recreational cricket.</p><span id="ad_841941720" class="advert" data-provider="3" data-devices="dt" data-format="['mpu2',300,250]"></span>
<span id="ad_153170455" class="advert" data-provider="3" data-devices="m" data-format="['mpu2',300,250]"></span>
<p>As their preview Tweet yesterday had laid out, it will see 11-a-side cricket allowed with no restrictions on the amount of overs.</p><figure><img class="rthmb" src="/1x1.gif" alt="Five-a-side football will soon be able to be played" data-root="/_media/img/" data-path="3P2UJDKMQMC1EYGT68E4.jpg" data-ar="1.50"/><noscript><img src="/_media/img/3P2UJDKMQMC1EYGT68E4.jpg" alt="Five-a-side football will soon be able to be played"/></noscript><figcaption>Five-a-side football will soon be able to be played</figcaption></figure><p>But a number of requirements and adaptations have been issued, with the main summary of changes as below:</p><ul><li>Individuals should undergo a personal symptom check prior to all activity and not take part if they demonstrate any COVID-19 symptoms.</li></ul><ul><li>All groups limited to a maximum of 30 people, including coaches and officials.</li></ul><ul><li>Club representatives should ensure that the facility is compliant with current government legislation, including legislation and guidance related to COVID-19.</li></ul><ul><li>All activity should include regular hygiene breaks for participants' hands and the ball, e.g. every six overs or 20 minutes.</li></ul><ul><li>Clubs should keep a record of attendees at a match/session, including contact details, to support NHS Test and Trace.</li></ul><ul><li>Players should remain socially distanced at all times (In England only: wicketkeepers and slip fielders at 1m+).</li></ul><ul><li>Players should minimise handling of the ball in all activity, by limiting contact as it makes its way back to the bowler and using small groups in training; no sweat or saliva should be added to the ball at any time.</li></ul><ul><li>Limit the sharing of equipment where possible. Where not possible, practice strict hand hygiene.</li></ul><ul><li>Batters to run in distinct running lanes to ensure they’re not within 2m of the bowler or their batting partner.</li></ul><p>The full ECB guidance can be read on the <a href="https://www.ecb.co.uk/news/1717108/ecb-share-guidelines-for-the-return-of-recreational-cricket">ECB website here</a>.</p><span id="ad_957516962" class="advert" data-provider="3" data-devices="d" data-format="['mpu3',300,250]"></span>
<span id="ad_396421772" class="advert" data-provider="3" data-devices="t" data-format="['mpu4',300,250]"></span>
<span id="ad_559264833" class="advert" data-provider="3" data-devices="m" data-format="['mpu4',300,250]"></span>
<!-- Article End --><div class="CatKey"><hr /><h5 class="Filled">Read more</h5><a href="/categories/coronavirus"class="article-category-link">Coronavirus</a><a href="/categories/cricket"class="article-category-link">Cricket</a><a href="/categories/football"class="article-category-link">Football</a><a href="/categories/health"class="article-category-link">Health</a><a href="/categories/hockey"class="article-category-link">Hockey</a><a href="/categories/other-sport"class="article-category-link">Other Sport</a></div><hr /><div><p class="Filled">More by this author</p><a href="/authors/russell-claydon"class="article-category-link"> Russell Claydon</a></div></div><hr /><div class="row"><div class="col-4 col-md-3"><a href="https://www.ipso.co.uk/" target="_blank"><img src="/_assets/ipsoarticle.jpg" class="img-fluid"/></a></div><div class="col-8 col-md-9"><div class="d-none d-sm-block clearfix"></div><p style="font-size: 13px; line-height: 14px; margin: 0; color: #aaa;">This website and its associated newspaper are members of the Independent Press Standards Organisation (IPSO)</p></div></div><hr /><div class="BottomShare"><div class="row no-gutters SocialArticleIcons"><div class="col twitter"><a href="javascript:void(0);" class="share twitter"><i class="fab fa-twitter-square"></i></a></div><div class="col facebook"><a href="javascript:void(0);" class="share facebook"><i class="fab fa-facebook-square"></i></a></div><div class="col google-plus"><a href="javascript:void(0);" class="share googleplus"><i class="fab fa-google-plus-square"></i></a></div><div class="col pinterest"><a href="javascript:void(0);" class="share pinterest"><i class="fab fa-pinterest-square"></i></a></div><div class="col linkedin"><a href="javascript:void(0);" class="share linkedin"><i class="fab fa-linkedin"></i></a></div><div class="col reddit"><a href="javascript:void(0);" class="share reddit"><i class="fab fa-reddit-square"></i></a></div><div class="col emails"><a href="javascript:void(0);" class="share email"><i class="fas fa-envelope"></i></a></div></div><hr /></div><script type="text/javascript">$(document).ready(function() {siteResponsive.plugins.setTargetValue("articleID","9115800");});</script><div class="clearfix"></div><div id="TaboolaMain"> <div id="taboola-below-article-thumbnails"></div> <div id="taboola-below-article-thumbnails-mobile"></div> </div> </article> </div> <div class="col-12 col-md-12 col-lg-4 sidebar"> <aside><style>@media screen and (max-width:769px){.ArticleSidebar{display:none!important}}</style> <div class="ArticleSidebar d-none d-sm-none d-md-block d-lg-block"> <div class="MPU mb-3 text-center"><span id="ad_MPU1" class="advert" data-provider="3" data-devices="d" data-format="['mpu1',300,250]"></span></div><div class="titleline_color mb-3"> <h3 class="title_color">MOST READ</h3> </div> <div class="clearfix"></div> <div class="fetchPanel" data-url="/Panels/Most-Read/"></div><div class="origami mb-3"> <div id="origami-ad-container"></div> <script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="40fa825d-35d9-4504-bfc6-4809ad3c7177"></script> </div><div class="MPU mb-3"><span id="ad_MPU4" class="advert" data-provider="3" data-devices="d" data-format="['mpu4',300,250]"></span></div> <div class="TaboolaSide mb-3 p-4 text-center"> <div id="taboola-right-rail-thumbnails"></div> </div> <div class="d-none d-sm-block d-md-block d-lg-block"><script src="//get.s-onetag.com/4357d25f-0b90-40b5-b8ec-b61b66b8ab43/tag.min.js" async="" defer=""></script></div></div></aside> </div> <div class="clearfix"></div> <div class="row"> <div class="col-12 col-sm-12 col-md-12 col-lg-12"><span id="ad_Teads" class="advert" data-provider="3" data-devices="dt" data-format="['teads',2,1]"></span><span id="ad_Teads-Mobile" class="advert" data-provider="3" data-devices="m" data-format="['teads',2,1]"></span></div> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-12 col-sm-6 col-lg-3"> <a href="http://iliffemedia.co.uk" target="_blank"> <img src="/_assets/iliffe_media_logo.png" class="img-fluid" alt="Iliffe Media Logo"/> </a> </div> <div class="col-12 col-sm-6 col-lg-9"> <div class="mt-3"> <a href="/rss-feeds/"><i class="fas fa-rss-square fa-2x" title="RSS"></i></a> <a href="https://en-gb.facebook.com/SuffolkFreePress/" target="_blank"><i class="fab fa-facebook fa-2x" title="Facebook"></i></a> <a href="https://twitter.com/SFPSudbury" target="_blank"><i class="fab fa-twitter-square fa-2x" title="Twitter"></i></a> </div> </div> </div> <div class="clearfix"></div> <hr class="custom"/> <div class="clearfix"></div> <div class="row"> <div class="col-6 col-sm-3 col-lg-3"> <ul class="pl-0"> <li><a href="http://iliffemedia.co.uk/about-us/" target="_blank">About</a> </li> <li><a href="/news">News</a> </li> <li><a href="/whats-on">What's On</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <ul class="pl-0"> <li><a href="/advertise-with-us">Advertise</a></li> <li><a href="/contact-us">Contact</a></li> <li><a href="/lifestyle">Lifestyle</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <ul class="pl-0"> <li><a href="/sport">Sport</a></li> <li><a href="https://www.imjobs.co.uk/jobs/sudbury/" target="_blank">Find Jobs in Sudbury</a></li> <li class="fconsent"><a href="javascript:window.cmpConfig.methods.summon()">Consent Preferences (EU user only)</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <a href="https://www.ipso.co.uk/" target="_blank"><img src="/_assets/ipso_regulated.jpg" class="img-fluid IPSOLogo" alt="IPSO Regulated Logo"/></a> </div> </div> <div class="clearfix"></div> <hr class="custom"/> <div class="clearfix"></div> <div class="row small"> <div class="col-md-6 col-lg-6 text-center text-lg-left">&#xA9;&nbsp;2020&nbsp;- Iliffe Media Publishing Ltd. All rights reserved.</div> <div class="col-md-6 col-lg-6 terms text-center text-lg-right"> <a href="http://iliffemedia.co.uk/terms-and-conditions/" target="_blank">Terms</a> - <a href="http://iliffemedia.co.uk/privacy-policy/" target="_blank">Privacy Policy</a> - <a href="/sitemap/">Sitemap</a> - <a href="/contact-us">Contact</a> </div> </div> </div> </footer><div id="clickSink"></div> <div id="cookiePopup"> <div class="container-fluid"> <div class="row"> <div class="col-9 col-md-10 col-lg-10"> <span class="cookietext"> This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies - <a class="learnmore" href="http://iliffemedia.co.uk/cookies-policy/" target="_blank">Learn More</a></span></div> <div class="col-3 col-md-2 col-lg-2 mt-2 mt-lg-0"> <a id="cookieClose" class="btn btn-secondary submit"> <i class="fas fa-check pr-1 pl-1"></i> AGREE</a> </div> </div> </div> </div><span id="ad_DHTML1" class="advert" data-provider="3" data-devices="dt" data-format="['dhtml1',1,1]"></span><span id="ad_DHTMLM1" class="advert" data-provider="3" data-devices="m" data-format="['dhtmlm1',1,1]"></span></div><script type="text/javascript">var elginConfig={map:{swLat:51.97817084245995,swLng:0.6277669926055296,neLat:52.10234484264812,neLng:0.8296407719024046}};</script>  <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="suffolkfreepress.co.uk">      </span>
  </div>
    <script>
      (function(s, p, d) { 
 var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
  </script>
    <script type="text/javascript" src="//d1hnzacu959ev8.cloudfront.net/app.min.js"></script>
    <script type="text/javascript" src="/_resources/MoneyPennySFP-v5488629.js"></script>
  </body>
</html>
